moto g1, fica no logo la motorola e depois apaga tudo. o que fazer?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

moto g1, fica no logo la motorola e depois apaga tudo. o que fazer?

Mensagem por bruno henrique em Qui Nov 17, 2016 11:35 am

gostaria de saber o que fazer nesta situacao, ja baixei e instalei todas rons possiveis

bruno henrique

Mensagens : 1
Data de inscrição : 17/11/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: moto g1, fica no logo la motorola e depois apaga tudo. o que fazer?

Mensagem por betinho(carlos) em Qui Nov 17, 2016 9:03 pm

bruno henrique escreveu:gostaria de saber o que fazer nesta situacao, ja baixei e instalei todas rons possiveis
ele ta brincado. tem um vídeo https://www.youtube.com/watch?v=D3sfVE7qlAQ esse ae foi a única maneira q conseguiram.
avatar
betinho(carlos)

Mensagens : 4
Data de inscrição : 09/11/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: moto g1, fica no logo la motorola e depois apaga tudo. o que fazer?

Mensagem por richard pedro em Seg Nov 21, 2016 10:35 pm

amigo isso tb ocorre devido a problemas de tela, substitua por outra de boa qualidade.

richard pedro

Mensagens : 7
Data de inscrição : 21/11/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: moto g1, fica no logo la motorola e depois apaga tudo. o que fazer?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum